<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#" lang="en">
<head>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=1008,initial-scale=1" />
  <meta name="title" content="The Wild Boars" />
  <meta name="description" content="Have you ever had one of these moments when you were amazed by what you were seeing?&nbsp; I had this experience just recently as I looked at my phone late one night and saw 12 boys and one adult calmly seated in the depths of a cavern peering into a camera.&nbsp; It was so exciting, so unexpected and..." />
  <link href="/tools/loadcss.php?src=design.css" rel="stylesheet" />
  <link href="/js/jquery/colorbox/example1/colorbox.css" rel="stylesheet" />
  <link href="/js/jquery/jquery-ui/jquery-ui-1.9.1.custom.min.css" rel="stylesheet" />
  <link href="/tools/loadcss.php?src=print.css" rel="stylesheet" media="print" />
  <link href="/rss/allNews" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
  <link rel="shortcut icon" href="/application/layouts/themes/default/images/favicon.ico" type="image/x-icon" />
  <title>The Wild Boars | The Message Online</title>
  <meta property="fb:app_id" content="294501470651907"/>
  <meta property="fb:admins" content="770243051" />
  <meta property="og:title" content="The Wild Boars" />
  <meta property="og:description" content="Have you ever had one of these moments when you were amazed by what you were seeing?&nbsp; I had this experience just recently as I looked at my phone late one night and saw 12 boys and one adult calmly seated in the depths of a cavern peering into a camera.&nbsp; It was so exciting, so unexpected and..." />
  <meta property="og:url" content="http://www.themessageonline.org/connecting_faith_and_life/article/id/19912" id="og-url" />
  <meta property="og:locale" content="en_US" />
  <meta property="og:type" content="axnewspaperapp:article" />
  <meta property="article:published_time" content="2018-08-02" />
  <meta property="article:author" content="Kathy Gallo" />
  <meta property="article:section" content=" Connecting Faith And Life" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
  <script src="/js/modernizr-2.5.3.js"></script>
<!--[if IE]>
  <link href="/tools/loadcss.php?src=ie.css" rel="stylesheet" />
<![endif]-->
  <script>
    var baseURL = '/';
    var baseThemeURL = '/application/layouts/themes/default/';
    var FBappID = '294501470651907';
  </script>
</head>
<body>
  <div id="fb-root"></div>
  <script src="/application/layouts/themes/default/js/facebook.js"></script>
  <header>
        <div id="header-wrap">
      <div id="header-inner">
        <a id="home-logo" href="/"><img src="/application/layouts/themes/default/images/logo2.png" alt="The Message Online" /></a>
        <div id="header-box">
          <div id="searchbox">
            <form id="searchForm" onsubmit="if (checkSearch()) { return performSearch(''); } else { return false; }" action="#">
              <fieldset style="border:0;">
                <input type="search" name="q" id="q" value="" placeholder="Search..." />
                <input type="image" src="/application/layouts/themes/default/images/search-button.png" alt="Search" id="searchButton" onclick="if (checkSearch()) { return performSearch(''); } else { return false;}" />
              </fieldset>
            </form>
          </div>
          <div id="header-text">Southwestern Indiana's Catholic Community Newspaper</div>
        </div>
      </div>
    </div>
    <div class="clearfix"></div>
      </header>
  <nav id="menu-main">
    <ul class="menu" style="margin:0 auto;">
  <li><a href="/"><img src="/application/layouts/themes/default/images/home-icon2.jpg" alt="Home" /></a>
    	<li><a href="/news">NEWS</a>
         	        	<ul style="white-space:nowrap;">
  			<li><a href="/local_news">Local/Regional</a></li><li><a href="/us_news">US/World</a></li><li><a href="/archived_news">Archives</a></li><li><a href="/special_features">Special Features</a></li>              
  </ul>     	</li>
    	<li><a href="/events">EVENTS</a>
         	              
    	</li>
    	<li><a href="/columns">COLUMNS</a>
         	        	<ul style="white-space:nowrap;">
  			<li><a href="/the_bishops_corner">The Bishop&#39;s Corner</a></li><li><a href="/journey_of_faith">Journey of Faith</a></li><li><a href="/sunday_scriptures">Sunday Scriptures</a></li><li><a href="/my_two_cents">My Two Cents</a></li><li><a href="/gratitude">Gratitude for the Gift of Faith</a></li><li><a href="/perspective_from_the_pew">Perspective from the Pew</a></li><li><a href="/oyaya">OYAYA!</a></li><li><a href="/the_christian_journey">The Christian Journey</a></li><li><a href="/grace_notes">Grace Notes</a></li><li><a href="/paying_through">Praying Through</a></li><li><a href="/connecting_faith_and_life"> Connecting Faith and Life</a></li><li><a href="/musings">Musings</a></li><li><a href="/sharing_the_load">Sharing the Load</a></li><li><a href="/young_adults">Young Adults</a></li><li><a href="/youth_first">Youth First</a></li>              
  </ul>     	</li>
    	<li><a href="/staff">CONTACT</a>
         	              
    	</li>
    	<li><a href="/links">LINKS</a>
         	        	<ul style="white-space:nowrap;">
  			<li><a rel='external' href="http://www.catholicindiana.org">Catholic Foundation</a></li><li><a rel='external' href="http://www.charitiesevv.org">Catholic Charities</a></li><li><a rel='external' href="http://www.evansville-diocese.org/schools/schoolsindex.htm">Diocesan Catholic Schools</a></li><li><a rel='external' href="http://www.evansville-diocese.org/youth/home.html">Youth & Young Adult Mnistries</a></li>              
  </ul>     	</li>
     <li><a rel="external" href="https://secure.acceptiva.com/?cst=7b297c">SUBSCRIBE</a>
         	              
    	</li>
    	<li><a href="/aboutus">ABOUT US</a>
         	              
    	</li>
    	<li><a href="/movie_reviews">MOVIE REVIEWS</a>
         	              
    	</li>
</ul>
<div class="menu-social">
  <a rel="external" href="/rss/allNews"><img src="/application/layouts/themes/default/images/social/rss-icon.png" alt="RSS" /></a>
  <a rel="external" href="http://www.facebook.com/pages/The-Catholic-Message-of-Southwestern-Indiana/320151501950?ref=ts"><img src="/application/layouts/themes/default/images/social/facebook-icon.png" alt="Facebook" /></a>
  <a rel="external" href="http://www.twitter.com/messageonline"><img src="/application/layouts/themes/default/images/social/twitter-icon.png" alt="Twitter" /></a>
  <a rel="external" href="http://www.youtube.com/user/EvansvilleMessage"><img src="/application/layouts/themes/default/images/social/youtube-icon.png" alt="YouTube" /></a>
</div>
    <div id="menu-fill">
    </div>
  </nav>
  <div class="clearfloats"></div>
      <div class="adbox" id="adsTop" style="position:relative;width:1008px;margin:0 auto;">
                <div class="clearfloats"></div>
  </div>
  <div class="clearfloats"></div>
<div class="content-outline">
  <div id="content-crumbs"><div id="article-top">
  <div class="row" style="margin-top:5px;">
    <div class="fleft" id="article-top-left">
      <div id="article-back"><a href="#" onclick="window.history.back();return false;">&#171; BACK</a></div>
      <div id="nav-crumbs"><span class="precrumb">CURRENTLY VIEWING: </span><a class="crumb" href="/connecting_faith_and_life"> connecting faith and life</a> / the wild boars</div>
    </div>
    <div class="fright">
          </div>
    <div class="clearfloats"></div>
  </div>
</div></div>
  <div class="content-block2">
		<section class="main-content-left-story">
			<!-- This section displays the Times Top Story Headline -->
    	  <article class="articletext">
    <h1 class="article-heading">The Wild Boars</h1>
    <div class="article-social">
      <span class="mytwitter"></span>
      <span class="st_sharethis_custom"></span>
      <span class="st_email_custom"></span>
      <span class="print_custom"></span>
      <script>
        $(document).ready(function() {
          $('.print_custom').on({
            'click' : function() {
              window.print();
            }
          });
          
          $('.mytwitter').on({
            'click': function(){
              window.open('https://twitter.com/intent/tweet?text=The+Wild+Boars&url=http%3A%2F%2Ftinyurl.com%2Fyce9kmrb&via=messageonline');
              return false;
            }
          });
        });
      </script>
    </div>
      <div class="authortext">
          By <span style="font-weight: bold">Kathy Gallo</span>
  			</div> 			<div class="share-buttons">
        <div class="fleft">
          <time class="dtstart datetext" datetime="2018-08-02 12:07:00">updated 12:07 PM EDT,  Thu August 02, 2018</time>
        </div>
      </div>
      <div class="mediaBox fleft">
        <figure class="caption-box" style="display:block;width:200px;text-align:center;position:relative;">
          <a class="youtube-popup" href="http://www.youtube.com/embed/KATHY GALLO" title=""><img class="storypic" src="http://img.youtube.com/vi/KATHY GALLO/0.jpg" alt="KATHY GALLO" style="width:200px;height:150px;z-index:10;" /></a>
          <a class="youtube-popup" href="http://www.youtube.com/embed/KATHY GALLO"><img style="position:absolute;top:110px;right:0;z-index:100;" src="/images/icons/32/VideoPlay.png" alt="Play Video" /></a>
        </figure>
          <div id="articleAd"></div>
    </div>
              <p class="paragraph">Have you ever had one of these moments when you were amazed by what you were seeing?&#160; I had this experience just recently as I looked at my phone late one night and saw 12 boys and one adult calmly seated in the depths of a cavern peering into a camera.&#160; It was so exciting, so unexpected and beyond belief.&#160; It took my breath away.&#160;</p> <p class="paragraph">A few days before, I had been struck by the image of a Thailand soccer mom standing at the opening of the cavern shouting out over and over again, &#8220;Son, come out!&#8221;&#160;&#160; I was struck by the similarity to the biblical story of Jesus calling to Lazarus to come out of the tomb as Mary and Martha waited anxiously.</p> <p class="paragraph">Adding to the power of this sight were the parents keeping vigil at the cavern.&#160; This patient waiting, along with the letter written by the parents to the coach assuring him that they were not angry with him and forgave him &#8211; and the fact that this same coach practiced meditation with the boys to keep them calm &#8211; painted a picture of the power of prayer, hope, community, family and resurrection.</p> <p class="paragraph">The whole world was watching and waiting, it seemed, and breathed a collective sigh of relief when the last of the boys was rescued.&#160; This resurrection moment was the result of much sacrifice on the part of the rescuers and even the unfortunate death of one dedicated diver.&#160; As I write this the boys are out of the hospital and all but one (a Christian) were initiated into a Buddhist monastery as novices to meditate for nine days as part of the Buddhist tradition.&#160; Paying homage to the Thai rescue diver is an important component of this time away.</p> <p class="paragraph">Faith is a response, a dynamic activity.&#160; All faith traditions express this response differently and there is much that speaks to us as a people of faith from this story.&#160; The parents and all those part of this impossible experience displayed and lived such a strong faith.&#160; They trusted that their prayer would be heard.&#160; They trusted the reasoning ability and care of those searching.&#160; They were attentive to the coach and let him know that they did not blame him.&#160;&#160; In our Catholic tradition, we would express this kind of faith just as fervently but differently.&#160;</p> <p class="paragraph">As Catholics, we often use Lectio Divina to read the Scriptures.&#160; This practice is a way of slowly reading Scripture from our present context and asking what the passage means in our lives.&#160; This can be done with other sources as well&#8212;music, cinema, art&#8212;because God is revealed in many ways.&#160; We call this the pedagogy of God.&#160; God has a method of teaching, pedagogy. The word "pedagogy" comes from a Greek word meaning "to lead the child." Likewise, God's own manner of leading us, his children, toward himself, is God's pedagogy. Revelation of God comes gradually over time, in our unique life experiences, in the historical context of the time, in relationship, in nature, in prayer and is lifelong.</p> <p class="paragraph">I was inspired by the Wild Boar soccer team and their grueling-yet-captivating story.&#160; There can be many interpretations of this story and its meaning to our lives and our church at this time.&#160; I see the image of the church reflected in the parents waiting, the rescuer's skills and knowledge and the universal embrace of the whole world waiting, hoping and praying in anticipation.&#160; In another context and in another time this group would not have been found. It is only because of new technology, fine-tuned skills and up to date methods that made for a positive result.</p> <p class="paragraph">In the world we live in today there are many who are held captive by addiction, fear, misunderstanding,&#160; poverty, doubt and confusion to name a few.&#160; As a Catholic Church, universal in our very heart, we too, are called to use the many relevant resources available, new technology, abundant forms of prayer and our lived experience to free those hidden among us who are captive. We build the Kingdom of God today, in our midst and in this time, planting the seeds knowing God is with us in this moment of history.</p> <p class="paragraph">&#160;</p> <p class="paragraph">&#160;</p>    
      <div class="clearfloats"></div>
      <div class="row" id="recommend" style="margin-top:10px;text-align:right;">
      <iframe src="//www.facebook.com/plugins/like.php?href=http://www.themessageonline.org/connecting_faith_and_life/article/id/19912;send=false&amp;layout=standard&amp;width=350&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=35&amp;appId=294501470651907" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:35px;" allowTransparency="true"></iframe>
    </div><br />
        <div class="clearfloats">&nbsp;</div>
		</article>
    <br />
         <div class="noprint" style="width:100%;position:relative;">
  <div class="newsbox-wrapper fleft">
    <section class="outer">
      <h2 class="newsTitle">RELATED ARTICLES &raquo;</h2>
      <div class="newsBox">
              <ul class="headlines">
                <li title="Our Lady of Guadalupe: Shows, Exalts and Makes Manifest Jesus in our Midst">
            <a href="/connecting_faith_and_life/article/id/15216">
                            <div class="newsSnippet">
                <img class="headlineThumb" src="/thumbnail.php?file=/data/news/15216/file/realname/images/p04ohmpedromendez147941013026410.jpg&w=75&h=75" alt="Our Lady of Guadalupe: Shows, Exalts and Makes Manifest Jesus in our Midst" />
              </div>
                            <div class="newsSnippet" style="width:278px;">
              <h3 class="headline-title">Our Lady of Guadalupe: Shows, Exalts and Makes Manifest Jesus in our Midst</h3>
              <p class="headline-stub">December 12th is not a normal day for Catholics from Latin America, most...</p>
              </div>
              <div class="clearfloats"></div>
            </a>
            <hr class="divider" />
          </li>
                  <li title="Encountering Christ in our communities">
            <a href="/connecting_faith_and_life/article/id/19870">
                            <div class="newsSnippet" style="width:363px;">
              <h3 class="headline-title">Encountering Christ in our communities</h3>
              <p class="headline-stub">&#8220;As I have done for you, you should also do&#8221; ( John...</p>
              </div>
              <div class="clearfloats"></div>
            </a>
            <hr class="divider" />
          </li>
                  <li title="The only house that matters">
            <a href="/connecting_faith_and_life/article/id/19825">
                            <div class="newsSnippet">
                <img class="headlineThumb" src="/thumbnail.php?file=/data/global/1/file/realname/images/brenda_hopf.jpg&w=75&h=75" alt="The only house that matters" />
              </div>
                            <div class="newsSnippet" style="width:278px;">
              <h3 class="headline-title">The only house that matters</h3>
              <p class="headline-stub">One hot, muggy summer evening not long ago, I bounded out the front door...</p>
              </div>
              <div class="clearfloats"></div>
            </a>
            <hr class="divider" />
          </li>
                  <li title="A tent, rain and s&#39;mores">
            <a href="/connecting_faith_and_life/article/id/19777">
                            <div class="newsSnippet">
                <img class="headlineThumb" src="/thumbnail.php?file=/data/global/1/file/realname/images/becky_siewers.png&w=75&h=75" alt="A tent, rain and s&#39;mores" />
              </div>
                            <div class="newsSnippet" style="width:278px;">
              <h3 class="headline-title">A tent, rain and s&#39;mores</h3>
              <p class="headline-stub">I am a &#8220;girly girl.&#8221; I like nail polish, smelling nice,...</p>
              </div>
              <div class="clearfloats"></div>
            </a>
            <hr class="divider" />
          </li>
                </ul>
                <div class="clearfloats"></div>
      </div>
    </section>
  </div>
    <div class="newsbox-wrapper fright">
    <section class="outer">
      <h2 class="newsTitle">POPULAR ARTICLES  &raquo;</h2>
      <div class="newsBox">
              <ul class="headlines">
                <li title="Bulletin Board for April 3"><a href="/local_news/article/id/10298">
                        <div class="newsSnippet">
              <img class="headlineThumb" src="/thumbnail.php?file=/data/global/1/file/realname/images/pushpin.jpg&w=75&h=75" alt="Bulletin Board for April 3" />
            </div>
                        <div class="newsSnippet" style="width:278px;">
              <h3 class="headline-title">Bulletin Board for April 3</h3>
              <p class="headline-stub">Read about events in the Diocese of Evansville</p>
            </div>
            <div class="clearfloats"></div>
          </a>
          <hr class="divider" />
          </li>
                  <li title="Bulletin Board for March 13"><a href="/local_news/article/id/10025">
                        <div class="newsSnippet">
              <img class="headlineThumb" src="/thumbnail.php?file=/data/global/1/file/realname/images/pushpin.jpg&w=75&h=75" alt="Bulletin Board for March 13" />
            </div>
                        <div class="newsSnippet" style="width:278px;">
              <h3 class="headline-title">Bulletin Board for March 13</h3>
              <p class="headline-stub">Read about events in the Diocese of Evansville</p>
            </div>
            <div class="clearfloats"></div>
          </a>
          <hr class="divider" />
          </li>
                  <li title="Bulletin Board for Feb. 20"><a href="/local_news/article/id/9807">
                        <div class="newsSnippet">
              <img class="headlineThumb" src="/thumbnail.php?file=/data/global/1/file/realname/images/pushpin.jpg&w=75&h=75" alt="Bulletin Board for Feb. 20" />
            </div>
                        <div class="newsSnippet" style="width:278px;">
              <h3 class="headline-title">Bulletin Board for Feb. 20</h3>
              <p class="headline-stub">Read about events in the Diocese of Evansville</p>
            </div>
            <div class="clearfloats"></div>
          </a>
          <hr class="divider" />
          </li>
                  <li title="Fish Fries"><a href="/special_features/article/id/9727">
                        <div class="newsSnippet" style="width:363px;">
              <h3 class="headline-title">Fish Fries</h3>
              <p class="headline-stub">in the Diocese of Evansville</p>
            </div>
            <div class="clearfloats"></div>
          </a>
          <hr class="divider" />
          </li>
                </ul>
                <div class="clearfloats"></div>
      </div>
    </section>
  </div>
  <div class="clearfloats"></div>
</div>

		</section>
	</div>
  <aside class="sidebar" style="margin-top: 10px;">
    <!-- This section displays ads on the far right side of the page -->
      <div id="weekly-list">
    <h3 class="weekly-heading">Weekly Features</h3>
    <ul id="weeklies">
          <li><a href="/movie_reviews">Movie Reviews: </a>
              <a class="movie-link" href="/movie_reviews/reviews/id/898">&quot;Teen Titans Go! To the Movies&quot;&#44;&nbsp;</a>
            <a class="movie-link" href="/movie_reviews/reviews/id/892">&quot;Mission: Impossible -- Fallout&quot;&#44;&nbsp;</a>
            <a class="movie-link" href="/movie_reviews/reviews/id/890">&quot;The Equalizer 2&quot;&#44;&nbsp;</a>
            <a class="movie-link" href="/movie_reviews/reviews/id/887">&quot;Skyscraper&quot;&#44;&nbsp;</a>
            <a class="movie-link" href="/movie_reviews/reviews/id/884">&quot;Hotel Transylvania 3: Summer Vacation&quot;</a>
        </ul>
  </div>
  <div class="clearfloats"></div>
  <div id="featuredListing" style="font-family:Arial, Helvetica, sans-serif;font-weight:bold;color:#6b6b6b;text-align:left;">
    <h2 class="featuredHeader" style="font-weight:bold;font-size:1.2em;margin:10px 0 5px 0;">Featured Listings</h2>
  <p>No listings found.</p>
    </div>
  </aside>
	<div id="clearfloats"></div>
</div>
<div class="content-outline">
    <div class="adbox" id="adsTop" style="position:relative;width:1008px;margin:0 auto;">
                <div class="clearfloats"></div>
  </div>
    <div class="clearfloats"></div>
</div>
<footer>
  <div id="footer-back">
    <div id="footer-wrap">
      <div class="row">
        <div class="fleft">
        <ul class="menuFooter" style="margin:0 auto;">
    	<li><a href="/news">NEWS</a>
         	        	<ul style="white-space:nowrap;">
  			<li><a href="/local_news">Local/Regional</a></li><li><a href="/us_news">US/World</a></li><li><a href="/archived_news">Archives</a></li><li><a href="/special_features">Special Features</a></li>              
  </ul>     	</li>
    	<li><a href="/events">EVENTS</a>
         	              
    	</li>
    	<li><a href="/columns">COLUMNS</a>
         	        	<ul style="white-space:nowrap;">
  			<li><a href="/the_bishops_corner">The Bishop&#39;s Corner</a></li><li><a href="/journey_of_faith">Journey of Faith</a></li><li><a href="/sunday_scriptures">Sunday Scriptures</a></li><li><a href="/my_two_cents">My Two Cents</a></li><li><a href="/gratitude">Gratitude for the Gift of Faith</a></li><li><a href="/perspective_from_the_pew">Perspective from the Pew</a></li><li><a href="/oyaya">OYAYA!</a></li><li><a href="/the_christian_journey">The Christian Journey</a></li><li><a href="/grace_notes">Grace Notes</a></li><li><a href="/paying_through">Praying Through</a></li><li><a href="/connecting_faith_and_life"> Connecting Faith and Life</a></li><li><a href="/musings">Musings</a></li><li><a href="/sharing_the_load">Sharing the Load</a></li><li><a href="/young_adults">Young Adults</a></li><li><a href="/youth_first">Youth First</a></li>              
  </ul>     	</li>
    	<li><a href="/staff">CONTACT</a>
         	              
    	</li>
    	<li><a href="/links">LINKS</a>
         	        	<ul style="white-space:nowrap;">
  			<li><a rel='external' href="http://www.catholicindiana.org">Catholic Foundation</a></li><li><a rel='external' href="http://www.charitiesevv.org">Catholic Charities</a></li><li><a rel='external' href="http://www.evansville-diocese.org/schools/schoolsindex.htm">Diocesan Catholic Schools</a></li><li><a rel='external' href="http://www.evansville-diocese.org/youth/home.html">Youth & Young Adult Mnistries</a></li>              
  </ul>     	</li>
</ul>
        </div>
        <div class="fright">
        <ul class="footerRight" style="margin:0 auto;">
    	<li><a href="/terms">TERMS OF USE</a>
         	              
    	</li>
      <li><span style="color:#FFF;">&#124;</span></li>
          	<li><a href="/privacy">PRIVACY POLICY</a>
         	              
    	</li>
      <li><span style="color:#FFF;">&#124;</span></li>
          	<li><a href="/legal">LEGAL</a>
         	              
    	</li>
</ul>
<div class="menu-social2">
  <a rel="external" href="/rss/allNews"><img src="/application/layouts/themes/default/images/social/rss-icon.png" alt="RSS" /></a>
  <a rel="external" href="http://www.facebook.com/pages/The-Catholic-Message-of-Southwestern-Indiana/320151501950?ref=ts"><img src="/application/layouts/themes/default/images/social/facebook-icon.png" alt="Facebook" /></a>
  <a rel="external" href="http://www.twitter.com/messageonline"><img src="/application/layouts/themes/default/images/social/twitter-icon.png" alt="Twitter" /></a>
  <a rel="external" href="http://www.youtube.com/user/EvansvilleMessage"><img src="/application/layouts/themes/default/images/social/youtube-icon.png" alt="YouTube" /></a>
</div>
          <div class="copyright">
            <p>&copy; 2014 - 2018 The Message</p>
          </div>
        </div>
      </div>
      <div class="clearfloats"></div>
      <div class="addressrow">
              <p class="footer-address">Diocese of Evansville | 4200 North Kentucky Avenue, P.O. Box 4169 | Evansville, IN  47724-0169</p>
        <p class="footer-address">(812) 424-5536 or (800) 637-1731 | <script>
document.write('<a href="ma');document.write('ilto&#58;');document.write('tlill');document.write('ey&#6');document.write('4;evd');document.write('io&#4');document.write('6;org');document.write('" class="emailaddress" >');document.write('tlill');document.write('ey&#6');document.write('4;evd');document.write('io&#4');document.write('6;org');document.write('</a>');
</script></p>
      </div>
      <div class="clearfloats"></div>
    </div>
  </div>
</footer>
<!-- include any helper Javascript Src files and inline Javascript -->
<script>var switchTo5x=true;</script>
<script async src="http://w.sharethis.com/button/buttons.js"></script>
<script>
  stLight.options({
    publisher: "bd877ac5-04ff-478e-81d3-5e7e49923e79",
    onhover:false
  }); 
</script>
<script async src="/tools/loadjs.php?docroot=1&src=/js/jquery/colorbox/colorbox/jquery.colorbox-min.js,/js/jquery/jquery.corner.js"></script>
<script async src="/application/layouts/themes/default/js/jquery.ticker.js"></script>
<!--
<script src="/js/jquery/colorbox/colorbox/jquery.colorbox-min.js"></script>
<script src="/js/jquery/jquery.corner.js"></script>
-->
<script>
<!--//
  var URLBaseTheme = '/application/layouts/themes/default/';
  var URLBase = 'http://www.themessageonline.org/';
//-->
</script>
<script async src="/application/layouts/themes/default/js/bottom.js"></script>
<script>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-45643172-1']);
  _gaq.push(['_setDomainName', 'themessageonline.org']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body>
</html>
